import

Any other suggestions you may have
steffie
New member
Posts: 6
Joined: May 1st, 2015, 6:24 am

import

Postby steffie » July 8th, 2015, 12:28 pm

But it's not the one object all objects are white.
Last edited by steffie on July 26th, 2015, 4:57 am, edited 1 time in total.
User avatar
Ajax
Member
Posts: 317
Joined: February 16th, 2007, 3:27 am
Location: Odessa, UA
Contact:

Re: import

Postby Ajax » July 20th, 2015, 4:36 am

Could you share with us more details about what is this about?
** SCOTT Genius for YevGenius ;) ** MTB Rider **
steffie
New member
Posts: 6
Joined: May 1st, 2015, 6:24 am

Re: import

Postby steffie » July 25th, 2015, 12:27 pm

When I import an object from the trimble 3d warehouse it is automatically white.
User avatar
Ajax
Member
Posts: 317
Joined: February 16th, 2007, 3:27 am
Location: Odessa, UA
Contact:

Re: import

Postby Ajax » July 25th, 2015, 2:26 pm

Can you give a link to the particular object?
** SCOTT Genius for YevGenius ;) ** MTB Rider **
steffie
New member
Posts: 6
Joined: May 1st, 2015, 6:24 am

Re: import

Postby steffie » July 26th, 2015, 4:58 am

But it's not the one object all objects are white.
steffie
New member
Posts: 6
Joined: May 1st, 2015, 6:24 am

Re: import

Postby steffie » July 26th, 2015, 7:00 am

It is now just white if I import from Frédéric TABARY. I've found that materials a place for imported material, but I find the material is not in.
Would you please help me.
User avatar
Ajax
Member
Posts: 317
Joined: February 16th, 2007, 3:27 am
Location: Odessa, UA
Contact:

Re: import

Postby Ajax » July 27th, 2015, 5:39 am

Can you post a screenshot of the imported object? Here are mine, application works correctly.
Image
Image
** SCOTT Genius for YevGenius ;) ** MTB Rider **
steffie
New member
Posts: 6
Joined: May 1st, 2015, 6:24 am

Re: import

Postby steffie » July 28th, 2015, 3:44 am

I have taken a screen shot, but how should you insert to send it?
User avatar
Ajax
Member
Posts: 317
Joined: February 16th, 2007, 3:27 am
Location: Odessa, UA
Contact:

Re: import

Postby Ajax » July 28th, 2015, 6:48 am

steffie wrote:I have taken a screen shot, but how should you insert to send it?

You can try to attach it to the message when not in a Quick Answer mode. Controls are below the text are. Or upload to any service which gives a link to the image and insert using [IMG] button above.
** SCOTT Genius for YevGenius ;) ** MTB Rider **
steffie
New member
Posts: 6
Joined: May 1st, 2015, 6:24 am

Re: import

Postby steffie » July 31st, 2015, 7:37 am

This is what is done automatically.
Attachments
Schermopname (10).png
Schermopname (10).png (251.31 KiB) Viewed 1216 times
Schermopname (8).png
Schermopname (8).png (156.46 KiB) Viewed 1216 times

Return to “General”

Who is online

Users browsing this forum: No registered users and 3 guests