Page 1 of 1

Turn Snapping off?

Posted: November 25th, 2016, 10:30 am
by greenpeas
When positioning text on a table, the text boxes continue to 'snap' in place, and I'd like to turn that off if possible.

I don't see snap in the menus. Any tips?

Re: Turn Snapping off?

Posted: November 28th, 2016, 10:37 am
by Nick
Hi,

The position of text inside a cell is controlled by the alignment options in the Text tab of the Inspector, and by the Spacing parameters. If these controls aren't helpful in your case, please explain what you want to do exactly. A screenshot of your table could be helpful.

Nick